<!DOCTYPE html>
          <html lang="en"><head> <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="title" content="John le Carre: Tinker Tailor Soldier Spy author and former Coxley resident dies aged 89" />

    <meta name="description" content="Espionage writer John le Carre, who was a former resident of Coxley, has died aged 89 from pneumonia.">
    <meta name="author" content="Tim Lethaby">
    <title>Espionage writer and former Coxley resident John le Carre dies aged 89 | wells.nub.news</title>
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    
    
    <script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Article",
  "name" : "Espionage writer and former Coxley resident John le Carre dies aged 89",
  "author" : {
    "@type" : "Person",
    "name" : "Tim Lethaby"
  },
  "datePublished" : "2020-12-14T10:35",
  "image" : "https://wells.nub.news/uploads_news/kroxr_16/16_n_1_1594_1.jpg",
  "articleBody" : "Espionage writer John le Carre, who was a former resident of Coxley, has died aged 89 from pneumonia.&lt;br&gt;&lt;br&gt;Real name David Cornwell, le Carre moved to Coxley Manor, now Coxley House in Upper Coxley, in 1965 following the publication of his novel The Looking Glass War.&lt;br&gt;&lt;br&gt;His other famous novels include Tinker Tailor Soldier Spy, The Spy Who Came In From The Cold and Smiley&amp;amp;#39;s People.&lt;br&gt;&lt;br&gt;John le Carre has other local links in that he taught at Millfield Preparatory School at Edgarley for a year in 1954, and was a good friend of Eddie Nowell from Beryl House in Wells.&lt;br&gt;&lt;br&gt;A statement shared on behalf of the author&amp;amp;#39;s family said: &amp;amp;#34;It is with great sadness that we must confirm that David Cornwell - John le Carre - passed away from pneumonia last Saturday night after a short battle with the illness.&lt;br&gt;&lt;br&gt;&amp;amp;#34;David is survived by his beloved wife of almost 50 years, Jane, and his sons Nicholas, Timothy, Stephen and Simon.&lt;br&gt;&lt;br&gt;&amp;amp;#34;We all grieve deeply his passing. Our thanks go to the wonderful NHS team at the Royal Cornwall Hospital in Truro for the care and compassion that he was shown throughout his stay. We know they share our sadness.&amp;amp;#34;&lt;br&gt;&lt;br&gt;The statement confirmed that his death was not coronavirus related.&lt;br&gt;&lt;br&gt;Born in Poole, Dorset, in 1931, le Carre studied at the university of Bern, in Switzerland, and then Oxford after his stint teaching at Millfield Prep School, before entering a career in undercover intelligence.&lt;br&gt;&lt;br&gt;After teaching at Eton for two years he joined the Foreign Office, and during this time he worked in the intelligence records department, giving him access to files with insights into the workings of the secret service.&lt;br&gt;&lt;br&gt;He also wrote his first novel, Call For The Dead, which was published in 1961, and this meant the need for a pen name as Foreign Office officials were not allowed to publish books under their own name.&lt;br&gt;&lt;br&gt;His career as a spy came to an end in 1964 after his name was one of many given to the Soviet Union by a double agent, an incident which inspired a plot line in Tinker, Tailor, Soldier, Spy.",
  "url" : "https://wells.nub.news/n/espionage-writer-and-former-coxley-resident-john-le-carre-dies-aged-89"
}
</script>
<meta property="og:type" content="article" />
<meta property="og:site_name" content="wells.nub.news" />
<meta property="og:title" content="Espionage writer and former Coxley resident John le Carre dies aged 89" />
<meta property="og:url" content="https://wells.nub.news/n/espionage-writer-and-former-coxley-resident-john-le-carre-dies-aged-89" />
<meta property="og:image" content="https://wells.nub.news/uploads_news/kroxr_16/16_n_1_1594_1.jpg" />
<meta property="og:description" content="Espionage writer John le Carre, who was a former resident of Coxley, has died aged 89 from pneumonia." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Espionage writer and former Coxley resident John le Carre dies aged 89" />
<meta name="twitter:description" content="Espionage writer John le Carre, who was a former resident of Coxley, has died aged 89 from pneumonia." />
<meta name="twitter:image" content="https://wells.nub.news/uploads_news/kroxr_16/16_n_1_1594_1.jpg" />

<link rel="canonical" href="https://wells.nub.news/n/espionage-writer-and-former-coxley-resident-john-le-carre-dies-aged-89" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous"><!-- Optional theme -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">
    <!-- Custom CSS -->
    <link href="https://gr8.systems/assets/css/kroxr_danger.css" rel="stylesheet">
    <link href="https://gr8.systems/assets/css/bootstrap-social.css" rel="stylesheet">
<style>
.carousel-caption-dw {
        color: black;
        font-size: small;
        margin-top: 15px;
        margin-left: 5px;
        margin-right: 5px;
}
        
        
.carousel-indicators {
    margin-bottom: 70px;

}


</style>

    <!-- Custom Fonts --> 
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" media="screen" />  
    <link href="https://fonts.googleapis.com/css?family=Bitter" rel="stylesheet" type="text/css">



    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesnt work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js" async></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js" async></script>
    <![endif]-->

    <!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"dark-bottom"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async></script>
    <!-- End Cookie Consent plugin --><link href="https://gr8.systems/assets//js/pikaday/css/pikaday.css" rel="stylesheet">
 <!-- For Twitter Widgets -->
 <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123823785-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123823785-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118896286-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118896286-1');
</script><link href="https://gr8.systems/assets/slick/slick.css" rel="stylesheet"><link href="https://gr8.systems/assets/slick/slick.scss" rel="stylesheet"><link href="https://gr8.systems/assets/slick/slick-theme.css" rel="stylesheet"></head><body><!-- Navigation -->
    <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>&nbsp;<a href="https://wells.nub.news"><img src="https://gr8.systems/assets/images/nub_icon.png"/><b style="color:white; font-size: 120%; vertical-align:bottom">&nbsp;Wells Nub News</b></a><img src="https://gr8.systems/assets/images/holly.png" height="30px" />    
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav navbar-right">
		   <li>
           <a href="../news">News&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../events">What&#39;s On&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../directory">Local List&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../classifieds/">Classifieds&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../property">Property&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../jobs">Jobs&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../obituaries">Obituaries&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../live-travel">Live Travel&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>       
                    
                </ul>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </nav><!-- Page Content -->
             <div class="container">
		<!-- Required for Facebook Comment widget !-->	
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=414897722007360";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <!-- Page Heading/Breadcrumbs -->
        <div class="row"><div class="visible-xs-block"><ul class="nav nav-tabs">
  <li class="active"><a href="#"><i class="fa fa-newspaper-o"></i></a></li><li><a href="/property">Property</a></li><li><a href="/jobs">Jobs</a></li></ul></div><br><br><br>
		    <ol class="breadcrumb">
	                    <li><a href="https://wells.nub.news">Home</a>
	                    </li>
	                    <li><a href="https://wells.nub.news/news">News</a>
	                    </li> <li><a href="https://wells.nub.news/news/1">Local News</a>
	                    </li>     <li class="active">Espionage writer and former Coxley resident John le Carre dies aged 89</li>
	               </ol><div class="col-lg-12">
                <h1 class="page-header">Espionage writer and former Coxley resident John le Carre dies aged 89</h1> </div>
        </div>
        <!-- /.row -->
        <!-- Content Row -->
        <div class="row">
            <div class="col-md-8"><p>&nbsp;<i class="fa fa-clock-o"></i> Posted: 14.12.20 at 10:35 by <a href="/profile?id=1">Tim Lethaby</a><br><div style="vertical-align: bottom;"><iframe align="top" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FWellsNubNews%2F&width=70&layout=button&action=like&size=large&share=false&height=30" width="70" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><font size="3" color="blue">us on Facebook</font></div></p><hr><div id="carousel-example-generic" class="carousel slide" data-ride="carousel" align="center" data-interval="false">
                    <!-- Wrapper for slides -->
                    <div class="carousel-inner"><div class="item active"><img class="img-responsive" src="https://wells.nub.news/uploads_news/kroxr_16/16_n_1_1594_1.jpg" alt="John le Carre in 2017 (Photo: German Embassy London)"><div class="carousel-caption-dw"><p>John le Carre in 2017 (Photo: German Embassy London)</p></div></div></div>
                </div><br>
                <div id="row_under_carousel"><span></span></div><div class="embed-responsive" style="padding-bottom:25%;"><iframe class="embed-responsive-item" scrolling="no" autoplay="allow; fullscreen" allowfullscreen=true  frameborder="0" src="https://tj6w5.flx10.com/v2/eW4TfXZW0p5/-/border/false" style="top:0;left:0;width:100%;height:100%;" ></iframe></div><br><p class="lead">Espionage writer John le Carre, who was a former resident of Coxley, has died aged 89 from pneumonia.</p><p class="lead">Real name David Cornwell, le Carre moved to Coxley Manor, now Coxley House in Upper Coxley, in 1965 following the publication of his novel The Looking Glass War.</p><p class="lead">His other famous novels include Tinker Tailor Soldier Spy, The Spy Who Came In From The Cold and Smiley&#39;s People.</p><p class="lead">John le Carre has other local links in that he taught at Millfield Preparatory School at Edgarley for a year in 1954, and was a good friend of Eddie Nowell from Beryl House in Wells.</p><p class="lead">A statement shared on behalf of the author&#39;s family said: &#34;It is with great sadness that we must confirm that David Cornwell - John le Carre - passed away from pneumonia last Saturday night after a short battle with the illness.</p><p class="lead">&#34;David is survived by his beloved wife of almost 50 years, Jane, and his sons Nicholas, Timothy, Stephen and Simon.</p><p class="lead">&#34;We all grieve deeply his passing. Our thanks go to the wonderful NHS team at the Royal Cornwall Hospital in Truro for the care and compassion that he was shown throughout his stay. We know they share our sadness.&#34;</p><p class="lead">The statement confirmed that his death was not coronavirus related.</p><p class="lead">Born in Poole, Dorset, in 1931, le Carre studied at the university of Bern, in Switzerland, and then Oxford after his stint teaching at Millfield Prep School, before entering a career in undercover intelligence.</p><p class="lead">After teaching at Eton for two years he joined the Foreign Office, and during this time he worked in the intelligence records department, giving him access to files with insights into the workings of the secret service.</p><p class="lead">He also wrote his first novel, Call For The Dead, which was published in 1961, and this meant the need for a pen name as Foreign Office officials were not allowed to publish books under their own name.</p><p class="lead">His career as a spy came to an end in 1964 after his name was one of many given to the Soviet Union by a double agent, an incident which inspired a plot line in Tinker, Tailor, Soldier, Spy.</p><div class="panel panel-danger">
             <div class="panel-heading">
        <h2 style="color:black;">Next Wells news item...</h2>
        <h3><a href="https://wells.nub.news/n/casualty-trapped-following-three-vehicle-crash-in-wells-high-street">
        Casualty trapped following three-vehicle crash in Ston Easton</h3></a>
             </div>
             <div class="panel-body">
                <div class="row">
                    <div class="col-xs-5">
                    <a href="https://wells.nub.news/n/casualty-trapped-following-three-vehicle-crash-in-wells-high-street">
                    <img class="img-responsive" src="https://wells.nub.news/uploads_news/kroxr_16/16_n_1_1593_1.jpg" /></a>
                    </div>
                    <div class="col-xs-7">
                    A casualty had to be freed following a three-vehicle crash in Ston Easton last night (December 13).    Just after 6pm, Devon and Somerset Fire and Res...
                    <br>
<a class="btn btn-md btn-danger" href="https://wells.nub.news/n/casualty-trapped-following-three-vehicle-crash-in-wells-high-street">Read more...</i></a>
                    </div>
                </div> 
             </div>
        </div><div align="center"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwells.nub.news%2Fn%2Fespionage-writer-and-former-coxley-resident-john-le-carre-dies-aged-89" target="_blank"><img src="https://gr8.systems/assets/images/whatsapp_icon.png" height="46"><button type="button" class="btn btn-success">Share this Story on WhatsApp</button></a></div><br><hr>
            
               <div class="well">
                 <div align="center"><h3>Share:</h3>
		            
		          <a class="dw_facebook" href="https://www.facebook.com/share.php?u=wells.nub.news/n/espionage-writer-and-former-coxley-resident-john-le-carre-dies-aged-89" target="_blank"><i class="fa fa-3x fa-facebook-square"></i></a>  

&nbsp;&nbsp;<a class="dw_twitter" href="https://twitter.com/intent/tweet?text=Espionage+writer+and+former+Coxley+resident+John+le+Carre+dies+aged+89&amp;url=https:%2F%2Fwells.nub.news%2Fn%2Fespionage-writer-and-former-coxley-resident-john-le-carre-dies-aged-89" target="_blank"><i class="fa fa-3x fa-twitter-square"></i></a>&nbsp;&nbsp;  </div>
		        </div>
		        
                  </div>
                <!-- /.row --><!-- Blog Sidebar Widgets Column -->
            <div class="col-md-4"><div class="well" align="center">
<iframe src="https://www.meteoblue.com/en/weather/widget/daily/wells_united-kingdom_2634569?geoloc=fixed&days=5&tempunit=CELSIUS&windunit=MILE_PER_HOUR&precipunit=MILLIMETER&coloured=coloured&pictoicon=0&pictoicon=1&maxtemperature=0&maxtemperature=1&mintemperature=0&mintemperature=1&windspeed=0&windspeed=1&windgust=0&winddirection=0&winddirection=1&uv=0&humidity=0&precipitation=0&precipitation=1&precipitationprobability=0&precipitationprobability=1&spot=0&pressure=0&layout=light"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 270px;height: 303px"></iframe><div><!-- DO NOT REMOVE THIS LINK --><a href="https://www.meteoblue.com/en/weather/forecast/week/wells_united-kingdom_2634569?utm_source=weather_widget&utm_medium=linkus&utm_content=daily&utm_campaign=Weather%2BWidget" target="_blank">meteoblue</a></div>
</div>



        </div>

        </div>
        <!-- /.row --><hr>
   
   
   
        <!-- Footer -->
        <footer>
            <div class="row">
                <div class="col-lg-12">
                    <p>
                    &copy; 2018-2020, Nub News &nbsp;<a href="https://nub.news">About</a>&nbsp;|&nbsp;<a href="../contact">Contact</a>&nbsp;|&nbsp;<a href="../privacy-policy">Privacy</a>&nbsp;|&nbsp;<a href="../disclaimer">Disclaimer</a><hr><img src="https://gr8.systems/assets/images/ipso_regulated.png" alt="Nub News is IPSO Regulated" width="300"/><br>Nub News is a member of the Independent Press Standards Organisation (which regulates the UK’s magazine and newspaper industry). We abide by the Editors’ Code of Practice and are committed to upholding the highest standards of journalism. If you think that we have not met those standards and want to make a complaint, please <a href="../contact">click here</a> to contact us. If we are unable to resolve your complaint, or if you would like more information about IPSO or the Editors’ Code, contact IPSO on 0300 123 2220 or visit <a href="https://www.ipso.co.uk/" target="_blank">www.ipso.co.uk</a></p>
                </div>
            </div>
        </footer>







    </div><!-- /.container --><script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script><!-- Latest compiled and minified JavaScript -->
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous" async></script><script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script><script type="text/javascript" src="https://gr8.systems/assets/slick/slick.min.js"></script><script type="text/javascript">
    $(document).ready(function(){
      $('.dwtest').slick({
        infinite: true,
        autoplay: true,
        speed: 3000
      });
    });
    </script>   

    <!-- Script to Activate the Carousel -->
    <script>
    $('.carousel').carousel({
        pause: true,
        interval: false
    })
    </script>
     <script src="https://gr8.systems/assets/js/form-validator/jquery.form-validator.min.js"></script>
     <script>   
	 $.validate(
	     
		  {
          modules : 'file',
          validateOnBlur : true	 
	      }    
		     
	 ); 
	 </script><script>
        $(function() {
        $('.carousel').carousel();
        var caption = $('div.item:nth-child(1) .carousel-caption-dw');
        $('#row_under_carousel span').html(caption.html());
        caption.css('display','none');
        $(".carousel").on('slide.bs.carousel', function(evt) {
       var caption = $('div.item:nth-child(' + ($(evt.relatedTarget).index()+1) + ') .carousel-caption-dw');
       $('#row_under_carousel span').html(caption.html());
       caption.css('display','none');
        });
        });
        </script>
<!--  Nub modal !-->

	    <div id="nubwhat" class="modal fade" role="dialog">
	        <div class="modal-dialog">
	
	            <!-- Modal content-->
	            <div class="modal-content">
	                <div class="modal-header">
	                    <button type="button" class="close" data-dismiss="modal">&times;</button>
	                    <h4 class="modal-title"><b><i>"Er, nub dot what?"</i></b></h4>
	                </div>
	                <div class="modal-body">
	                    <p>
		                We're glad you asked!
		                <br><br>
		                <i><b>"nub" (noun) - the crux or central point of a matter.</b></i>
		                <br><br>
We mean 'Nub' as in <strong>'nub of the matter'</strong> - short, to-the-point news items plus local classified adverts & event details, all of which can be digested quickly and easily, particularly on your smartphone or tablet.<br><br> Perfect for those occasional spare moments during your day while standing in a queue or waiting for the kettle to boil!<br><br>And don't forget - you can also post items of your own to any category for FREE so what are you waiting for? <a href="../register.php">Click here</a> and GET NUBBING!
		                </p>
	                </div>
	                <div class="modal-footer">
	                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
	                </div>
	            </div>
	
	        </div>
	    </div>



</body>

</html>