<!DOCTYPE html>
          <html lang="en"><head><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push('gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MP5JPLW');</script>
<!-- End Google Tag Manager --> <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="title" content="What&#39;s on in Wells Somerset: Events taking place October 29 to 31" />

    <meta name="description" content="As more and more events are being organised locally, Nub News is launching a new weekly round up of what&#39;s on in Wells each weekend.">
    <meta name="author" content="Tim Lethaby">
    <title>What&#39;s on in Wells this weekend? | wells.nub.news</title>
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    
    
    <script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Article",
  "name" : "What&#39;s on in Wells this weekend?",
  "author" : {
    "@type" : "Person",
    "name" : "Tim Lethaby"
  },
  "datePublished" : "2021-10-28T08:53",
  "image" : "https://wells.nub.news/uploads_news/kroxr_16/16_n_1_2277_1.jpg",
  "articleBody" : "As more and more events are being organised locally, Nub News is launching a new weekly round up of what&amp;#39;s on in Wells each weekend.&lt;br&gt;&lt;br&gt;Every Thursday we will now bring you our top picks of the events in our https://wells.nub.news/eventsWhat&amp;#39;s On section for the coming weekend.&lt;br&gt;&lt;br&gt;And don&amp;#39;t forget, if your business or organisation is running an event, you can advertise it for free with Wells Nub News.&lt;br&gt;&lt;br&gt;Simply https://wells.nub.news/eventsfollow this link to our What&amp;#39;s On section and click the black &amp;#39;Nub It&amp;#39; button to get started.&lt;br&gt;&lt;br&gt;Here are our top event picks for the coming days:&lt;br&gt;&lt;br&gt;1. https://wells.nub.news/e/halloween-spooktacular-1635336660Halloween Spooktacular&lt;br&gt;&lt;br&gt;Come along and be amazed at the Penleigh Road Halloween spooktacular.&lt;br&gt;&lt;br&gt;Be prepared to be scared, excited, awed and amazed in equal measure, but be there.&lt;br&gt;&lt;br&gt;The guys have taken a lot of time effort and hard work to prepare this exciting event, so if you are out and about in Wells on Halloween, then the Penleigh Road Spooktacular is the place to be seen.&lt;br&gt;&lt;br&gt;https://wells.nub.news/e/halloween-spooktacular-1635336660Click here for more details.&lt;br&gt;&lt;br&gt;2. https://wells.nub.news/e/all-hallows-eveAll Hallows Eve&lt;br&gt;&lt;br&gt;In olden days, All Saints Day celebrated every saint, known and unknown, but the night before was a time for tales of extraordinary battles between good and evil.&lt;br&gt;&lt;br&gt;This evening of song and story, All Hallow&rsquo;s Eve, will follow this tradition, retelling St Brendan&rsquo;s fantastic voyage to search for extraordinary beasts and the Pearl of Promise, followed by curious yarns of a dog headed saint, how a wife&rsquo;s cooking beat the devil and the uncanny ballad of the Lampton Wyrm.&lt;br&gt;&lt;br&gt;Your other worldly guides will be storyteller Beth Webb and folk singer Dora Bella Darling.&lt;br&gt;&lt;br&gt;https://wells.nub.news/e/all-hallows-eveClick here for more details.&lt;br&gt;&lt;br&gt;3. https://wells.nub.news/e/darkside-the-pink-floyd-show-at-wells-cathedralDarkside: The Pink Floyd Show&lt;br&gt;&lt;br&gt;If you have a seven-metre replica of the moon suspended in Wells Cathedral, what better accompaniment would there be than a live performance of Pink Floyd&rsquo;s epic The Dark Side of the Moon plus other great Floyd songs?&lt;br&gt;&lt;br&gt;This is precisely what you can expect in Wells Cathedral on Saturday October 30, and it promises to be a stunning show.&lt;br&gt;&lt;br&gt;Darkside, the Pink Floyd Show has worked together with Wells Cathedral and The Museum of the Moon to bring this spectacular to life.&lt;br&gt;&lt;br&gt;https://wells.nub.news/e/darkside-the-pink-floyd-show-at-wells-cathedralClick here for more details.&lt;br&gt;&lt;br&gt;For more local events, https://wells.nub.news/eventsfollow this link to our What&rsquo;s On page!",
  "url" : "https://wells.nub.news/n/what39s-on-in-wells-this-weekend-1635407582"
}
</script>
<meta property="og:type" content="article" />
<meta property="og:site_name" content="wells.nub.news" />
<meta property="og:title" content="What&#39;s on in Wells this weekend?" />
<meta property="og:url" content="https://wells.nub.news/n/what39s-on-in-wells-this-weekend-1635407582" />
<meta property="og:image" content="https://wells.nub.news/uploads_news/kroxr_16/16_n_1_2277_1.jpg" />
<meta property="og:description" content="As more and more events are being organised locally, Nub News is launching a new weekly round up of what&#39;s on in Wells each weekend." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="What&#39;s on in Wells this weekend?" />
<meta name="twitter:description" content="As more and more events are being organised locally, Nub News is launching a new weekly round up of what&#39;s on in Wells each weekend." />
<meta name="twitter:image" content="https://wells.nub.news/uploads_news/kroxr_16/16_n_1_2277_1.jpg" />

<link rel="canonical" href="https://wells.nub.news/n/what39s-on-in-wells-this-weekend-1635407582" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous"><!-- Optional theme -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">
    <!-- Custom CSS -->
    <link href="https://gr8.systems/assets/css/kroxr_danger.css" rel="stylesheet">
    <link href="https://gr8.systems/assets/css/bootstrap-social.css" rel="stylesheet">
<style>
.carousel-caption-dw {
        color: black;
        font-size: small;
        margin-top: 15px;
        margin-left: 5px;
        margin-right: 5px;
}
        
        
.carousel-indicators {
    margin-bottom: 70px;

}


</style>

    <!-- Custom Fonts --> 
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" media="screen" />  
    <link href="https://fonts.googleapis.com/css?family=Bitter" rel="stylesheet" type="text/css">



    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesnt work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js" async></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js" async></script>
    <![endif]-->

    <!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"dark-bottom"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async></script>
    <!-- End Cookie Consent plugin --><link href="https://gr8.systems/assets//js/pikaday/css/pikaday.css" rel="stylesheet">
 <!-- For Twitter Widgets -->
 <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123823785-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123823785-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118896286-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118896286-1');
</script><link href="https://gr8.systems/assets/slick/slick.css" rel="stylesheet"><link href="https://gr8.systems/assets/slick/slick.scss" rel="stylesheet"><link href="https://gr8.systems/assets/slick/slick-theme.css" rel="stylesheet"></head><body><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MP5JPLW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Navigation -->
    <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>&nbsp;<a href="https://wells.nub.news"><img src="https://gr8.systems/assets/images/nub_icon.png"/><b style="color:white; font-size: 120%; vertical-align:bottom">&nbsp;Wells Nub News</b></a>    
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1" style="max-height: 440px;">
                <ul class="nav navbar-nav navbar-right">
	    <li>
           <a href="../news">News&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
	    <li>
           <a href="../events">What&#39;s On&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
	    <li>
           <a href="../directory">Local List&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
	    <li>
           <a href="../property">Property&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
	    <li>
           <a href="../jobs">Jobs&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
	    <li>
           <a href="../obituaries">Obituaries&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
	    <li>
           <a href="../motors">Motors&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li><li><a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true">More... &nbsp;<i class="fa fa-arrow-circle-down"></i></a>
            <ul class="dropdown-menu"><li><a href="/classifieds/">Classifieds &nbsp;<i class="fa fa-arrow-circle-right"></i></a>
              </li>
              <li><a href="/live-travel">Live Travel &nbsp;<i class="fa fa-arrow-circle-right"></i></a>
              </li><li><a href="/contact">Contact Us &nbsp;<i class="fa fa-envelope"></i></a>
              </li></ul>
           </li>       
                    
                </ul>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </nav><!-- Page Content -->
             <div class="container">
		<!-- Required for Facebook Comment widget !-->	
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=414897722007360";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <!-- Page Heading/Breadcrumbs -->
        <div class="row"><div class="visible-xs-block"><ul class="nav nav-tabs">
  <li class="active"><a href="#"><i class="fa fa-newspaper-o"></i></a></li><li><a href="/property">Property</a></li><li><a href="/jobs">Jobs</a></li></ul></div><br><br><br>
		    <ol class="breadcrumb">
	                    <li><a href="https://wells.nub.news">Home</a>
	                    </li>
	                    <li><a href="https://wells.nub.news/news">News</a>
	                    </li> <li><a href="https://wells.nub.news/news/1">Local News</a>
	                    </li>     <li class="active">What&#39;s on in Wells this weekend?</li>
	               </ol><div class="col-lg-12">
                <h1 class="page-header">What&#39;s on in Wells this weekend?</h1> </div>
        </div>
        <!-- /.row -->
        <!-- Content Row -->
        <div class="row"><div class="col-md-8"><p>&nbsp;<i class="fa fa-clock-o"></i> Posted: 28.10.21 at 08:53 by <a href="/profile?id=1">Tim Lethaby</a><br><div style="vertical-align: bottom;"><iframe align="top" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FWellsNubNews%2F&width=70&layout=button&action=like&size=large&share=false&height=30" width="70" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><font size="3" color="blue">us on Facebook</font></div></p><hr><div id="carousel-example-generic" class="carousel slide" data-ride="carousel" align="center" data-interval="false">
                    <!-- Wrapper for slides -->
                    <div class="carousel-inner"><div class="item active"><img class="img-responsive" src="https://wells.nub.news/uploads_news/kroxr_16/16_n_1_2277_1.jpg" alt="There will be a special Halloween display in Penleigh Road, Wells"><div class="carousel-caption-dw"><p>There will be a special Halloween display in Penleigh Road, Wells</p></div></div></div>
                </div><br>
                <div id="row_under_carousel"><span></span></div><div class="embed-responsive" style="padding-bottom:25%;"><iframe class="embed-responsive-item" scrolling="no" autoplay="allow; fullscreen" allowfullscreen=true  frameborder="0" src="https://tj6w5.flx10.com/v2/eW4TfXZW0p5/-/border/false" style="top:0;left:0;width:100%;height:100%;" ></iframe></div><br><p class="lead">As more and more events are being organised locally, Nub News is launching a new weekly round up of what&#39;s on in Wells each weekend.</p><p class="lead">Every Thursday we will now bring you our top picks of the events in our <a href="https://wells.nub.news/events" target="_blank">What&#39;s On section</a> for the coming weekend.</p><p class="lead">And don&#39;t forget, if your business or organisation is running an event, you can advertise it for free with Wells Nub News.</p><p class="lead">Simply <a href="https://wells.nub.news/events" target="_blank">follow this link to our What&#39;s On section</a> and click the black &#39;Nub It&#39; button to get started.</p><p class="lead">Here are our top event picks for the coming days:</p><p class="lead"></p><h2>1. <a href="https://wells.nub.news/e/halloween-spooktacular-1635336660" target="_blank">Halloween Spooktacular</a></h2><p class="lead"></p><p class="lead">Come along and be amazed at the Penleigh Road Halloween spooktacular.</p><p class="lead">Be prepared to be scared, excited, awed and amazed in equal measure, but be there.</p><p class="lead">The guys have taken a lot of time effort and hard work to prepare this exciting event, so if you are out and about in Wells on Halloween, then the Penleigh Road Spooktacular is the place to be seen.</p><p class="lead"><a href="https://wells.nub.news/e/halloween-spooktacular-1635336660" target="_blank">Click here for more details.</a></p><p class="lead"></p><h2>2. <a href="https://wells.nub.news/e/all-hallows-eve" target="_blank">All Hallows Eve</a></h2><p class="lead"></p><p class="lead">In olden days, All Saints Day celebrated every saint, known and unknown, but the night before was a time for tales of extraordinary battles between good and evil.</p><p class="lead">This evening of song and story, All Hallow’s Eve, will follow this tradition, retelling St Brendan’s fantastic voyage to search for extraordinary beasts and the Pearl of Promise, followed by curious yarns of a dog headed saint, how a wife’s cooking beat the devil and the uncanny ballad of the Lampton Wyrm.</p><p class="lead">Your other worldly guides will be storyteller Beth Webb and folk singer Dora Bella Darling.</p><p class="lead"><a href="https://wells.nub.news/e/all-hallows-eve" target="_blank">Click here for more details.</a></p><p class="lead"></p><h2>3. <a href="https://wells.nub.news/e/darkside-the-pink-floyd-show-at-wells-cathedral" target="_blank">Darkside: The Pink Floyd Show</a></h2><p class="lead"></p><p class="lead">If you have a seven-metre replica of the moon suspended in Wells Cathedral, what better accompaniment would there be than a live performance of Pink Floyd’s epic The Dark Side of the Moon plus other great Floyd songs?</p><p class="lead">This is precisely what you can expect in Wells Cathedral on Saturday October 30, and it promises to be a stunning show.</p><p class="lead">Darkside, the Pink Floyd Show has worked together with Wells Cathedral and The Museum of the Moon to bring this spectacular to life.</p><p class="lead"><a href="https://wells.nub.news/e/darkside-the-pink-floyd-show-at-wells-cathedral" target="_blank">Click here for more details.</a></p><p class="lead">For more local events, <a href="https://wells.nub.news/events" target="_blank">follow this link to our What’s On page!</a></p><div class="well well-sm" style="background: #FFD700;">
<style>
.form-control-inline {
    min-width: 0;
    width: auto;
    display: inline;
}
</style>
<form class="form-inline" method="POST" action="../process_newsletter_subscriber.php">
<div class="form-group">
  <font size="3" style="color: black;"><b>Like this article? Sign up to our weekly newsletter...</b></font><br>
    <input type="email" class="form-control form-control-inline" id="newsletter_subscribe_email_address" name="newsletter_subscriber_email_address" placeholder="Enter your email here" style="max-width: 400px;">
<button type="submit" class="btn btn-default form-control-inline">Sign Up</button>
</div>
</form>
</div><div class="panel panel-danger">
             <div class="panel-heading">
        <h2 style="color:black;">Next Wells news item...</h2>
        <h3><a href="https://wells.nub.news/n/new-mendip-business-hub-launch-will-benefit-businesses">
        New Mendip Business Hub launch set to benefit Wells businesses</h3></a>
             </div>
             <div class="panel-body">
                <div class="row">
                    <div class="col-xs-5">
                    <a href="https://wells.nub.news/n/new-mendip-business-hub-launch-will-benefit-businesses">
                    <img class="img-responsive" src="https://wells.nub.news/uploads_news/kroxr_16/16_n_0_2276_1.jpg" /></a>
                    </div>
                    <div class="col-xs-7">
                    Dozens of local businesses attended the launch of the Mendip Business Hub at Wells Town Hall.      The Mendip Business Hub is a new online Council ser...
                    <br>
<a class="btn btn-md btn-danger" href="https://wells.nub.news/n/new-mendip-business-hub-launch-will-benefit-businesses">Read more...</i></a>
                    </div>
                </div> 
             </div>
        </div><hr>

            <div class="panel panel-primary" style="box-shadow: rgba(0,0,0,0.5) 3px 3px 3px">
                    <div class="panel-heading">
       <h3 style="color:white;">Upcoming Wells Event...</h3>
                    </div>
                            <div class="panel-body">
                                    <div class="row">
                                            <div class="col-xs-5">
                                                    <a href="https://wells.nub.news/e/kanda-bongo-man">
                                                            <img class="img-responsive" style="border-radius: 5px;" src="https://wells.nub.news/uploads_events/kroxr_16/16_e_0_3364_1.jpg">
                                                    </a>
                                            </div>
                                            <div class="col-xs-7">
                                                    <h3>Kanda Bongo Man</h3>
                                                     <p>Kanda Bongo Man was born in Inongo, Democratic Republic of the Congo.    The musician who single-handedly gave the world the infectious Kwasa Kwasa da...</p>	
                                            <br>
                                            </div>
                                    </div> 
                                    <br>
                                    <a class="btn btn-md btn-primary btn-block" href="https://wells.nub.news/e/kanda-bongo-man"> Event</a>

                            </div>
       </div>



    <hr>
            
               <div class="well">
                 <div align="center"><h3>Share:</h3>
		            
		          <a class="dw_facebook" href="https://www.facebook.com/share.php?u=wells.nub.news/n/what39s-on-in-wells-this-weekend-1635407582" target="_blank"><i class="fa fa-3x fa-facebook-square"></i></a>  

&nbsp;&nbsp;<a class="dw_twitter" href="https://twitter.com/intent/tweet?text=What%27s+on+in+Wells+this+weekend%3F&amp;url=https:%2F%2Fwells.nub.news%2Fn%2Fwhat39s-on-in-wells-this-weekend-1635407582" target="_blank"><i class="fa fa-3x fa-twitter-square"></i></a>&nbsp;&nbsp;  </div>
		        </div>
		        
                  </div>
                <!-- /.row --><!-- Blog Sidebar Widgets Column -->
            <div class="col-md-4"><div class="well" align="center"><iframe scrolling="no" autoplay="allow; fullscreen" allowfullscreen=true  frameborder="0" src="https://tj6w5.flx10.com/v2/vl1VAyc8s7z/-/border/false/-/breakpoint/300x250/" style="top:0;left:0;width:300px;height:250px;" ></iframe></div>        </div>

        </div>
        <!-- /.row --><hr>
   
   
   
        <!-- Footer -->
        <footer>
            <div class="row">
                <div class="col-lg-12">
                    <p>
                    &copy; 2018-2021, Nub News &nbsp;<a href="https://nub.news">About</a>&nbsp;|&nbsp;<a href="../contact">Contact</a>&nbsp;|&nbsp;<a href="../privacy-policy">Privacy</a>&nbsp;|&nbsp;<a href="../disclaimer">Disclaimer</a><hr><img src="https://gr8.systems/assets/images/ipso_regulated.png" alt="Nub News is IPSO Regulated" width="300"/><br>Nub News is a member of the Independent Press Standards Organisation (which regulates the UK’s magazine and newspaper industry). We abide by the Editors’ Code of Practice and are committed to upholding the highest standards of journalism. If you think that we have not met those standards and want to make a complaint, please <a href="../contact">click here</a> to contact us. If we are unable to resolve your complaint, or if you would like more information about IPSO or the Editors’ Code, contact IPSO on 0300 123 2220 or visit <a href="https://www.ipso.co.uk/" target="_blank">www.ipso.co.uk</a></p>
                </div>
            </div>
        </footer>







    </div><!-- /.container --><script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script><!-- Latest compiled and minified JavaScript -->
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous" async></script><script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script><script type="text/javascript" src="https://gr8.systems/assets/slick/slick.min.js"></script><script type="text/javascript">
    $(document).ready(function(){
      $('.dwtest').slick({
        infinite: true,
        autoplay: true,
        speed: 2500
      });
    });
    </script>   

    <!-- Script to Activate the Carousel -->
    <script>
    $('.carousel').carousel({
        pause: true,
        interval: false
    })
    </script>
     <script src="https://gr8.systems/assets/js/form-validator/jquery.form-validator.min.js"></script>
     <script>   
	 $.validate(
	     
		  {
          modules : 'file',
          validateOnBlur : true	 
	      }    
		     
	 ); 
	 </script><script>
        $(function() {
        $('.carousel').carousel();
        var caption = $('div.item:nth-child(1) .carousel-caption-dw');
        $('#row_under_carousel span').html(caption.html());
        caption.css('display','none');
        $(".carousel").on('slide.bs.carousel', function(evt) {
       var caption = $('div.item:nth-child(' + ($(evt.relatedTarget).index()+1) + ') .carousel-caption-dw');
       $('#row_under_carousel span').html(caption.html());
       caption.css('display','none');
        });
        });
        </script>
<!--  Nub modal !-->

	    <div id="nubwhat" class="modal fade" role="dialog">
	        <div class="modal-dialog">
	
	            <!-- Modal content-->
	            <div class="modal-content">
	                <div class="modal-header">
	                    <button type="button" class="close" data-dismiss="modal">&times;</button>
	                    <h4 class="modal-title"><b><i>"Er, nub dot what?"</i></b></h4>
	                </div>
	                <div class="modal-body">
	                    <p>
		                We're glad you asked!
		                <br><br>
		                <i><b>"nub" (noun) - the crux or central point of a matter.</b></i>
		                <br><br>
We mean 'Nub' as in <strong>'nub of the matter'</strong> - short, to-the-point news items plus local classified adverts & event details, all of which can be digested quickly and easily, particularly on your smartphone or tablet.<br><br> Perfect for those occasional spare moments during your day while standing in a queue or waiting for the kettle to boil!<br><br>And don't forget - you can also post items of your own to any category for FREE so what are you waiting for? <a href="../register.php">Click here</a> and GET NUBBING!
		                </p>
	                </div>
	                <div class="modal-footer">
	                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
	                </div>
	            </div>
	
	        </div>
	    </div>



</body>

</html>