<!DOCTYPE html>
          <html lang="en"><head> <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="title" content="Wells area planning: Plan submitted for ex-Chilcompton railway buildings to officially be one home" />

    <meta name="description" content="The daughter of Chilcompton&#39;s former signal master has applied for planning permission for the former railway buildings she has lived in all her life to officially be classed as one home.">
    <meta name="author" content="Tim Lethaby">
    <title>Plan submitted for former Chilcompton railway buildings to officially be one home | wells.nub.news</title>
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    
    
    <script type="application/ld+json">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</script>
<meta property="og:type" content="article" />
<meta property="og:site_name" content="wells.nub.news" />
<meta property="og:title" content="Plan submitted for former Chilcompton railway buildings to officially be one home" />
<meta property="og:url" content="https://wells.nub.news/n/plan-submitted-for-former-chilcompton-railway-buildings-to-officially-be-one-home" />
<meta property="og:image" content="https://wells.nub.news/uploads_news/kroxr_16/16_n_1_1305_1.jpg" />
<meta property="og:description" content="The daughter of Chilcompton&#39;s former signal master has applied for planning permission for the former railway buildings she has lived in all her life to officially be classed as one home." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Plan submitted for former Chilcompton railway buildings to officially be one home" />
<meta name="twitter:description" content="The daughter of Chilcompton&#39;s former signal master has applied for planning permission for the former railway buildings she has lived in all her life to officially be classed as one home." />
<meta name="twitter:image" content="https://wells.nub.news/uploads_news/kroxr_16/16_n_1_1305_1.jpg" />

<link rel="canonical" href="https://wells.nub.news/n/plan-submitted-for-former-chilcompton-railway-buildings-to-officially-be-one-home" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous"><!-- Optional theme -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous">
    <!-- Custom CSS -->
    <link href="https://gr8.systems/assets/css/kroxr_danger.css" rel="stylesheet">
    <link href="https://gr8.systems/assets/css/bootstrap-social.css" rel="stylesheet">
<style>
.carousel-caption-dw {
        color: black;
        font-size: small;
        margin-top: 15px;
        margin-left: 5px;
        margin-right: 5px;
}
        
        
.carousel-indicators {
    margin-bottom: 70px;

}


</style>

    <!-- Custom Fonts --> 
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" media="screen" />  
    <link href="https://fonts.googleapis.com/css?family=Bitter" rel="stylesheet" type="text/css">



    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesnt work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js" async></script>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js" async></script>
    <![endif]-->

    <!-- Begin Cookie Consent plugin by Silktide - https://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"dark-bottom"};
    </script>

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async></script>
    <!-- End Cookie Consent plugin --><link href="https://gr8.systems/assets//js/pikaday/css/pikaday.css" rel="stylesheet">
 <!-- For Twitter Widgets -->
 <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-123823785-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-123823785-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118896286-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118896286-1');
</script></head><body><!-- Navigation -->
    <nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
        <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>&nbsp;<a href="https://wells.nub.news"><img src="https://gr8.systems/assets/images/nub_icon.png"/><b style="color:white; font-size: 120%; vertical-align:bottom">&nbsp;Wells Nub News</b></a>    
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav navbar-right">
		   <li>
           <a href="../news">News&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../events">What&#39;s On&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../directory">Local List&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../classifieds/">Classifieds&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../property">Property&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../jobs">Jobs&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>
		   <li>
           <a href="../live-travel">Live Travel&nbsp;<i class="fa fa-arrow-circle-right"></i></a>
           </li>       
                    
                </ul>
            </div>
            <!-- /.navbar-collapse -->
        </div>
        <!-- /.container -->
    </nav><!-- Page Content -->
             <div class="container">
		<!-- Required for Facebook Comment widget !-->	
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=414897722007360";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
        <!-- Page Heading/Breadcrumbs -->
        <div class="row"><div class="visible-xs-block"><ul class="nav nav-tabs">
  <li class="active"><a href="#"><i class="fa fa-newspaper-o"></i></a></li><li><a href="/property">Property</a></li><li><a href="/jobs">Jobs</a></li></ul></div><br><br><br>
		    <ol class="breadcrumb">
	                    <li><a href="https://wells.nub.news">Home</a>
	                    </li>
	                    <li><a href="https://wells.nub.news/news">News</a>
	                    </li> <li><a href="https://wells.nub.news/news/1">Local News</a>
	                    </li>     <li class="active">Plan submitted for former Chilcompton railway buildings to officially be one home</li>
	               </ol><div class="col-lg-12">
                <h1 class="page-header">Plan submitted for former Chilcompton railway buildings to officially be one home</h1> </div>
        </div>
        <!-- /.row -->
        <!-- Content Row -->
        <div class="row">
            <div class="col-md-8"><p>&nbsp;<i class="fa fa-clock-o"></i> Posted: 29.07.20 at 18:27 by <a href="/profile?id=1">Tim Lethaby</a><br><div style="vertical-align: bottom;"><iframe align="top" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FWellsNubNews%2F&width=70&layout=button&action=like&size=large&share=false&height=30" width="70" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><font size="3" color="blue">us on Facebook</font></div></p><hr><div id="carousel-example-generic" class="carousel slide" data-ride="carousel" align="center" data-interval="false">
                    <!-- Wrapper for slides -->
                    <div class="carousel-inner"><div class="item active"><img class="img-responsive" src="https://wells.nub.news/uploads_news/kroxr_16/16_n_1_1305_1.jpg" alt="Rockwell Cottages in Chilcompton (Photo: Google Maps)"><div class="carousel-caption-dw"><p>Rockwell Cottages in Chilcompton (Photo: Google Maps)</p></div></div></div>
                </div><br>
                <div id="row_under_carousel"><span></span></div><div class="embed-responsive" style="padding-bottom:25%;"><iframe class="embed-responsive-item" scrolling="no" autoplay="allow; fullscreen" allowfullscreen=true  frameborder="0" src="https://tj6w5.flx10.com/v2/eW4TfXZW0p5/-/border/false" style="top:0;left:0;width:100%;height:100%;" ></iframe></div><br><p class="lead">The daughter of Chilcompton&#39;s former signal master has applied for planning permission for the former railway buildings she has lived in all her life to officially be classed as one home.</p><p class="lead">A planning application for a certificate of lawful existing development for use Class C3 Dwellinghouses at Rockwell Cottages, The Valley, Chilcompton, has been submitted by Tess Eyers.</p><p class="lead">These buildings were built for and by the Somerset and Dorset Railway. There was a station nearby serving Chilcompton, which was opened on July 20 1874.</p><p class="lead">The two dwellings shared limited facilities. One was occupied by the signal master, the other by the porter.</p><p class="lead">Mrs Eyers&#39; father became signal master in 1959 and in her declaration she says his family have lived there continuously since, including herself living there all her life.</p><p class="lead">When the signal box and station were closed in 1966, Mrs Eyers&#39; father purchased both dwellings, the one occupied by himself and his family, and the other was a sitting tenant.</p><p class="lead">Mrs Eyers married in 1978 and continue to live with her parents and her sister, with her husband. The sitting tenant moved out in 1977, and that part of the property became her home with her husband, with her sister continuing to live with their parents.</p><p class="lead">Following a serious accident in 1993, Mrs Eyers&#39; sister required considerable care, which was provided at home by the family.</p><p class="lead">To make the provision of this care practical, the two properties were connected by a new opening, and door.</p><p class="lead">Further internal changes were made to the properties in 1998, including disabled access and bathroom.</p><p class="lead">These other changes included a new connecting door, a single central heating system and single utility services supplies that made it, in effect, functionally one dwelling, according to Mrs Eyers.</p><p class="lead">She says in her declaration that this application for a certificate of lawfulness is intended to recognise the de facto situation.</p><p class="lead">Other planning applications in the Wells area that have been submitted this week to Mendip District Council include:</p><p class="lead">Erection of two storey rear side extension at 39 St Thomas Street, Wells, has been applied for by Mr Webb.</p><p class="lead">Work to a tree in a Conservation Area T1 - Lawson Cypress - Fell at Chantry House, Church Street, Croscombe, is wanted by Mr Neil Tully.</p><p class="lead">Erection of a lower ground floor extension and swimming pool at Hollybrook Bungalow, Hollybrook, Westbury-sub-Mendip, has been applied for by Mr Andrew Jewell.</p><p class="lead">Conversion of outbuilding into self contained annex as ancillary accommodation to main house at Polsham Farm, Polsham Lane, Polsham, is wanted by Mr M Cole.</p><p class="lead">Demolish shed and erection of single storey artist studio/summer house and installation of ecological septic tank at Folly Lodge, Folly Lane, North Wootton, have been applied for by Ms Charlotte Humpston.</p><p class="lead">Planning applications in the Wells area that have been decided this week by Mendip District Council include:</p><p class="lead">Retention of two livestock sheds (retrospective) and erection of new timber pole barn for calving on land at Long Drove, Launcherley, by Mel and Jim Wilkins has been approved.</p><p class="lead">Five day notice: T1 and T2 (Ash) - Fell - Both trees are showing advanced signs of Ash dieback disease and are within falling distance of property, replanting may be unnecessary due to being surrounded by self seeded saplings and coppice stools at The Rockies, Binegar Lane, Gurney Slade, by Mrs L Finn has been approved.</p><p class="lead">Five day notice for Birch tree, multiple branches snapped off, one large lateral branch has snapped out at 4M and is approximately 150mm at its widest diameter at Wells Recreation Ground, Silver Street, Wells, has been approved. Also Five Day Notice: T11 (Common Ash) - sectional fell, grind stump and plant replacement T21 (Weeping Ash) - sectional fell, grind stump and plant replacement at the same site has been approved.</p><p class="lead">Five day notice T1 and T2 Ash - Fell due to advanced signs of Ash dieback disease and the close proximity to a busy highway and neighbouring properties, T1 has started shedding limbs into the highway at Tyaker, Wells Road, Chilcompton, by Mr Brimble has been approved.</p><p class="lead">Five day notice: T1 (Robinia) - Re-pollard at 22 Chamberlain Street, Wells, has been approved.</p><p class="lead">Five day notice: Fell Tree at Meadwood, Binegar Lane, Gurney Slade, by Brigitte Gill has been approved.</p><p class="lead">Five day notice: T1 (Pine) - Fell as dead and at risk of causing damage at the allotments next to Jasmine Cottage, Dumpers Lane, Chewton Mendip, by Waldegrave Estates has been approved.</p><p class="lead">Erection of agricultural slurry store and slurry reception pit at Lower Manor Farm, Easton Moor Drove, Easton, by Mr Tom Tincknell has been approved. Also construction of agricultural buildings and associated works at the same site have approved.</p><p class="lead">Five day notice: T1 - Common Ash - Fell in the public open space north of Black Dog, Tor Street, Wells, by Will Jones has been approved.</p><p class="lead">Application to demolish barns B and C and extend barn A at Higher Eastwater Farm, East Water Lane, Priddy, by Russell Sage has been approved.</p><p class="lead">Application for a proposed lawful development certificate for the erection of a wooden garden office at Hamilton House, Wells Road, Chilcompton, by Mr and Mrs Gloudemans has been approved.</p><p class="lead">Installation of rain water butt to connect to existing rainwater downpipe at Lantern House, 3 Penn Place, Carlton Mews, Wells, by Mrs Auburn Angas has been approved.</p><p class="lead">Fixed sign over front entrance, minor amendment to external signage to listed consent 2020/0238/LBC at 12 Market Place, Wells, by Ms Pippa Thornton has been approved.</p><p class="lead">Siting of a timber framed garden building for use as ancillary living accommodation (annexe) at Northend, Carters Way, Chilcompton, by Mr Philips has been approved.</p><p class="lead">Erection of rear single storey extension at 47 Welsford Avenue, Wells, by Mr N Truckle has been approved.</p><p class="lead">Five day notice: T1 - Dead lime tree outside the Quarter Jack to be felled, Somerset County Council will grind out the stump and replant in the winter of 20/21 (tree species and size to be agreed with, or specified by Mendip District Council Tree Officer), T2 - Lime outside the dentist is in a state of advanced decline with extensive dieback, to be reduced back to live wood approximately 5-6m, one lime outside number 29 with decay and open cavities within major scaffold, to be reduced by 2-3m, in line with previous cuts at Priory Road, Wells, has been approved.</p><p class="lead">Five day notice: T1 (Ash M?) - Fell or reduce and T2 (Ash M?) - Fell or reduce at Gilbert Scott Road, South Horrington, has been approved.</p><p class="lead">Five day notice - T1 (Sycamore) - Fell at the Waldegrave Arms, High Street, Chewton Mendip, has been refused.</p><p class="lead">Five Day Notice: T1 (Ash) - Fell at Wells Cricket Club, School Lane, South Horrington, has been approved.</p><p class="lead">Application for approval of details reserved by conditions 3 (joinery details), 4 (bespoke walling), on planning consent 2020/0013/FUL at 1 Portway Avenue, Wells, by Mr Paul Cox has been approved.</p><p class="lead">Tree Preservation Order works G1 - Ash Trees and - Horse Chestnut - Remediation works toTPO Group M1024 at New House, Priddy Green, Priddy, by Mr Mike Dodd have been approved.</p><div align="center"><a href="https://www.wellsfestivalofliterature.org.uk/" target="_blank"><img class="img-responsive" src="https://gr8.systems/assets/sites/60/images/wfl_article_banner.jpg" /></a></div><br><div class="panel panel-danger">
             <div class="panel-heading">
        <h2 style="color:black;">Next Wells news item...</h2>
        <h3><a href="https://wells.nub.news/n/dont-lose-your-voice---mendip-residents-urged-to-look-out-for-voter-registration-details">
        Don’t lose your voice - Wells residents urged to look out for voter registration details</h3></a>
             </div>
             <div class="panel-body">
                <div class="row">
                    <div class="col-xs-5">
                    <a href="https://wells.nub.news/n/dont-lose-your-voice---mendip-residents-urged-to-look-out-for-voter-registration-details">
                    <img class="img-responsive" src="https://wells.nub.news/uploads_news/kroxr_16/16_n_0_1304_1.jpg" /></a>
                    </div>
                    <div class="col-xs-7">
                    Wells residents are being asked to check that their electoral registration details are current or they could risk losing their voice on decisions that...
                    <br>
<a class="btn btn-md btn-danger" href="https://wells.nub.news/n/dont-lose-your-voice---mendip-residents-urged-to-look-out-for-voter-registration-details">Read more...</i></a>
                    </div>
                </div> 
             </div>
        </div><div align="center"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwells.nub.news%2Fn%2Fplan-submitted-for-former-chilcompton-railway-buildings-to-officially-be-one-home" target="_blank"><img src="https://gr8.systems/assets/images/whatsapp_icon.png" height="46"><button type="button" class="btn btn-success">Share this Story on WhatsApp</button></a></div><br><hr>
            
               <div class="well">
                 <div align="center"><h3>Share:</h3>
		            
		          <a class="dw_facebook" href="https://www.facebook.com/share.php?u=wells.nub.news/n/plan-submitted-for-former-chilcompton-railway-buildings-to-officially-be-one-home" target="_blank"><i class="fa fa-3x fa-facebook-square"></i></a>  

&nbsp;&nbsp;<a class="dw_twitter" href="https://twitter.com/intent/tweet?text=Plan+submitted+for+former+Chilcompton+railway+buildings+to+officially+be+one+home&amp;url=https:%2F%2Fwells.nub.news%2Fn%2Fplan-submitted-for-former-chilcompton-railway-buildings-to-officially-be-one-home" target="_blank"><i class="fa fa-3x fa-twitter-square"></i></a>&nbsp;&nbsp;  </div>
		        </div>
		        
                  </div>
                <!-- /.row --><!-- Blog Sidebar Widgets Column -->
            <div class="col-md-4"><div class="well" align="center"><a href="https://www.wellsfestivalofliterature.org.uk/" target="_blank"><img src="https://gr8.systems/assets/sites/60/images/wfl_col2_banner.jpg"  width="300"/></a></div><div class="well" align="center">
<iframe src="https://www.meteoblue.com/en/weather/widget/daily/wells_united-kingdom_2634569?geoloc=fixed&days=5&tempunit=CELSIUS&windunit=MILE_PER_HOUR&precipunit=MILLIMETER&coloured=coloured&pictoicon=0&pictoicon=1&maxtemperature=0&maxtemperature=1&mintemperature=0&mintemperature=1&windspeed=0&windspeed=1&windgust=0&winddirection=0&winddirection=1&uv=0&humidity=0&precipitation=0&precipitation=1&precipitationprobability=0&precipitationprobability=1&spot=0&pressure=0&layout=light"  frameborder="0" scrolling="NO" allowtransparency="true" sandbox="allow-same-origin allow-scripts allow-popups allow-popups-to-escape-sandbox" style="width: 270px;height: 303px"></iframe><div><!-- DO NOT REMOVE THIS LINK --><a href="https://www.meteoblue.com/en/weather/forecast/week/wells_united-kingdom_2634569?utm_source=weather_widget&utm_medium=linkus&utm_content=daily&utm_campaign=Weather%2BWidget" target="_blank">meteoblue</a></div>
</div>



        </div>

        </div>
        <!-- /.row --><hr>
   
   
   
        <!-- Footer -->
        <footer>
            <div class="row">
                <div class="col-lg-12">
                    <p>
                    &copy; 2018-2020, Nub News &nbsp;<a href="https://nub.news">About Us</a>&nbsp;|&nbsp;<a href="../contact">Contact</a>&nbsp;|&nbsp;<a href="../privacy-policy">Privacy</a>&nbsp;|&nbsp;<a href="../disclaimer">Disclaimer</a><hr><img src="https://gr8.systems/assets/images/ipso_regulated.png" alt="Nub News is IPSO Regulated" width="200"/>&nbsp;<img src="https://gr8.systems/assets/images/newsnow_sw.gif" alt="Nub News is featured on NewsNow" /><br>Nub News is a member of the Independent Press Standards Organisation (which regulates the UK’s magazine and newspaper industry). We abide by the Editors’ Code of Practice and are committed to upholding the highest standards of journalism. If you think that we have not met those standards and want to make a complaint, please <a href="../contact">click here</a> to contact us. If we are unable to resolve your complaint, or if you would like more information about IPSO or the Editors’ Code, contact IPSO on 0300 123 2220 or visit <a href="https://www.ipso.co.uk/" target="_blank">www.ipso.co.uk</a></p>
                </div>
            </div>
        </footer>







    </div><!-- /.container -->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script><!-- Latest compiled and minified JavaScript -->
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous" async></script>   

    <!-- Script to Activate the Carousel -->
    <script>
    $('.carousel').carousel({
        pause: true,
        interval: false
    })
    </script><!-- NB: Got the following from: https://www.formvalidator.net/#home !-->
     <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
     <script src="https://gr8.systems/assets/js/form-validator/jquery.form-validator.min.js"></script>
     <script>   
	 $.validate(
	     
		  {
          modules : 'file',
          validateOnBlur : true	 
	      }    
		     
	 ); 
	 </script><script>
        $(function() {
        $('.carousel').carousel();
        var caption = $('div.item:nth-child(1) .carousel-caption-dw');
        $('#row_under_carousel span').html(caption.html());
        caption.css('display','none');
        $(".carousel").on('slide.bs.carousel', function(evt) {
       var caption = $('div.item:nth-child(' + ($(evt.relatedTarget).index()+1) + ') .carousel-caption-dw');
       $('#row_under_carousel span').html(caption.html());
       caption.css('display','none');
        });
        });
        </script>
<!--  Nub modal !-->

	    <div id="nubwhat" class="modal fade" role="dialog">
	        <div class="modal-dialog">
	
	            <!-- Modal content-->
	            <div class="modal-content">
	                <div class="modal-header">
	                    <button type="button" class="close" data-dismiss="modal">&times;</button>
	                    <h4 class="modal-title"><b><i>"Er, nub dot what?"</i></b></h4>
	                </div>
	                <div class="modal-body">
	                    <p>
		                We're glad you asked!
		                <br><br>
		                <i><b>"nub" (noun) - the crux or central point of a matter.</b></i>
		                <br><br>
We mean 'Nub' as in <strong>'nub of the matter'</strong> - short, to-the-point news items plus local classified adverts & event details, all of which can be digested quickly and easily, particularly on your smartphone or tablet.<br><br> Perfect for those occasional spare moments during your day while standing in a queue or waiting for the kettle to boil!<br><br>And don't forget - you can also post items of your own to any category for FREE so what are you waiting for? <a href="../register.php">Click here</a> and GET NUBBING!
		                </p>
	                </div>
	                <div class="modal-footer">
	                    <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
	                </div>
	            </div>
	
	        </div>
	    </div>



</body>

</html>